Crésus Faktura

3Erstellung Ihrer Fakturadatei

In diesem Kapitel begleiten wir Sie bei der Erstellung Ihrer eigenen Crésus Faktura-Datei.

3.1Allgemeine Einstellungen Ihrer Datei

Dieses Benutzerhandbuch geht generell davon aus, dass Sie über ein Abonnement von Crésus + verfügen. Ist dies nicht der Fall, sind einige der beschriebenen Optionen und Funktionen nicht verfügbar.

Ihre Faktura-Datei öffnen

  • Öffnen Sie Crésus Faktura über den Crésus-Startbildschirm;
  • klicken Sie auf Ohne Datei öffnen;
  • führen Sie den Befehl Datei > Neu aus, klicken Sie auf das Symbol oder verwenden Sie das Tastaturkürzel Ctrl+n;
  • klicken Sie auf Weiter;
  • wählen Sie die Vorlage Standard KMU und klicken Sie auf Weiter;
  • wählen Sie die Option Kreditoren- und Debitorenfakturierung erstellen und klicken Sie auf Weiter;
  • geben Sie Ihrer Datei einen Namen und wählen Sie dann den Ordner, in dem sie gespeichert werden soll;

Im Gegensatz zu einem Geschäftsjahr, das einen Anfang und ein Ende hat, ist die Fakturierung ein fortlaufender Prozess. Es wird daher davon abgeraten, die Jahreszahl in den Namen Ihrer Faktura-Datei aufzunehmen.

Speicher- und Dateifreigabedienste wie Dropbox, OneDrive, Google Drive, iCloud, ownCloud usw. sind generell nicht mit der Synchronisation der Crésus-Datenbanken kompatibel. Wir raten daher davon ab, Ihre Datei in einem Ordner dieser Art zu speichern.

  • klicken Sie auf Weiter und dann auf Beenden.

Der Eröffnungsbildschirm wird nun angezeigt:

Dieser Bildschirm wird bei jedem Öffnen der Datei angezeigt, solange Sie die Basiseinstellungen nicht bestätigt haben.

  • Klicken Sie auf das Symbol für die allgemeinen Einstellungen (Passwort: «epsitec»).

Ihre Datei einrichten

Registerkarte Allgemein
  • Geben Sie in der Registerkarte Allgemein den Namen Ihrer Firma und deren Kontaktangaben sowie allfällige Ergänzungen (Kopfzeilen, Absenderadresse usw.) ein.
  • Wenn Sie Ihre Kontaktangaben im Feld Firmenadresse für Absender eingeben, erscheinen diese in einem Fensterumschlag oberhalb der Adresse des Empfängers. Mit dieser Option kann die Post die Sendung bei einem Zustellproblem zurücksenden, ohne sie öffnen zu müssen.
  • Sie können Ihren Dokumenten ein Logo hinzufügen: Dieses muss im Format 160 x 1440 geladen werden. Am einfachsten erreichen Sie dieses Format, indem Sie eine Bilddatei erstellen, die Ihr Logo sowie einen weissen Streifen von passender Länge enthält, um die entsprechenden Proportionen zu erhalten.
  • Im Feld Anzeige der Kopfzeile können Sie die verschiedenen Elemente auswählen, die auf Ihren gedruckten Dokumenten sichtbar sein sollen.
  • Klicken Sie auf Anzeigen, um eine Vorschau Ihrer künftigen, so konfigurierten Dokumente zu erhalten.
Registerkarte Konten und MWST
  • Geben Sie in der Registerkarte Konten und MWST Ihre MWST-Nummer ein (falls Ihre Firma mwst-pflichtig ist) und wählen Sie die Abrechnungsmethode: effektive Methode (Standardmethode) oder Pauschalsteuersatz (Nettosteuersatz – NSS).
  • Klicken Sie auf die Schaltfläche MWST-Sätze einstellen, um die standardmässige Verwendung von Standard- oder benutzerdefinierten Sätzen festzulegen. Legen Sie anschliessend fest, welcher Satz standardmässig vorgeschlagen werden soll.
  • Wenn Sie zusätzlich über eine Lizenz für Crésus Finanzbuchhaltung verfügen, müssen Sie Ihre Buchhaltungsdatei mit Ihrer Fakturierungsdatei verknüpfen. Verwenden Sie dazu den Befehl Daten > Konten und MWST. Wählen Sie die betreffende Buchhaltungsdatei aus und klicken Sie auf OK.

An dieser Stelle empfehlen wir Ihnen, Ihre Fakturierungsdatei zu schliessen und erneut zu öffnen, um sicherzustellen, dass Ihr Kontenplan und die MWST-Codes Ihrer Buchhaltung korrekt mit Ihrer Fakturierung verknüpft wurden.

  • Sobald Ihre Buchhaltungsdatei verknüpft ist, wird Ihr Kontenplan automatisch in Crésus Faktura importiert: Sie können dann die verschiedenen Standardkonten anpassen, die für Ihre künftigen Vorgänge verwendet werden:

Die hier definierten Konten werden bei der Erstellung von Datensätzen und bei der Verbuchung verwendet. Über die Schaltfläche Benutzung der Konten können Sie die Verwendung der Standardkonten festlegen.

Registerkarte Verbuchung

Wählen Sie Ihre Verbuchungsmethode für die Gegenleistungen:

  • Vereinbarte Entgelte : Ausgestellte oder erhaltene Rechnungen werden zum Rechnungsdatum verbucht, und die Zahlungseingänge oder -ausgänge werden anschliessend zum Zeitpunkt jeder Bewegung als Minderung des Debitoren- bzw. Kreditorenkontos verbucht. Bei teilweiser Begleichung einer Rechnung kann ein Skonto entstehen.
  • Vereinnahmte Entgelte : Ausgestellte oder erhaltene Rechnungen werden nicht verbucht, nur die tatsächlichen Bewegungen werden im Zeitpunkt des effektiven Zahlungseingangs oder der effektiven Zahlung verbucht. Es gibt während des Jahres keinen Debitoren- oder Kreditorenbegriff und auch keinen Skonto.

Wenn Sie Ihre Rechnungen nach den vereinbarten Entgelten bearbeiten, müssen Sie festlegen, ob die Mahnspesen bei der Ausstellung der Mahnung oder erst bei der Begleichung der Rechnung verbucht werden sollen.

Wenn Sie sie nach den vereinnahmten Entgelten bearbeiten, müssen Sie festlegen, ob diese Mahnspesen mit dem Umsatz verbucht werden sollen (sie werden dann auf die Ertragskonten verteilt) oder getrennt vom Umsatz (sie werden dann auf einem speziellen Konto verbucht, das im Feld Andere Konten der Registerkarte Konten und MWST festzulegen ist).

In der Regel arbeitet ein mwst-pflichtiges Unternehmen nach den vereinbarten Entgelten. Die MWST (geschuldet oder zu vereinnahmen) wird bei der Ausstellung oder dem Erhalt einer Rechnung verbucht, und allfällige Skonti führen bei Bedarf zu einer MWST-Korrektur.
Um die MWST nach den vereinnahmten Entgelten abzurechnen, ist eine Ausnahmebewilligung der Eidgenössischen Steuerverwaltung (ESTV) erforderlich.

Sie müssen zudem festlegen, ob die Mahnspesen bei der Ausstellung der Mahnung oder bei der Begleichung der Rechnung verbucht werden sollen (wenn Sie nach den vereinbarten Entgelten abrechnen), oder ob sie mit dem Umsatz oder getrennt verbucht werden sollen (wenn Sie nach den vereinnahmten Entgelten abrechnen).

Die obigen Einstellungen haben wesentliche Auswirkungen auf Ihre Buchhaltung. Aus diesem Grund können sie nach der Bestätigung nicht mehr geändert werden, ausser mit Unterstützung eines Crésus-Technikers. Es ist daher unerlässlich, sie in voller Kenntnis der Sachlage zu bestätigen.

Ebenfalls in der Registerkarte Verbuchung können Sie im Feld Erfassungskontrollen die maximal zulässige Abweichung in Tagen zwischen dem aktuellen Datum und dem erfassten Datum (Rechnungsdatum, Zahlungsdatum usw.) festlegen, um Erfassungsfehler zu vermeiden.

Über die Schaltfläche Einstellungen für die Verbuchung können Sie den optionalen Kommentar festlegen, den Sie der automatischen Buchungsbezeichnung bei der Verbuchung einer Rechnung hinzufügen möchten.

Über die Schaltfläche Skonti einstellen legen Sie fest, wie Sie gewährte oder erhaltene Skonti verwalten möchten. Diese Skonti können beispielsweise auf einem einzigen, in der Registerkarte Verbuchung definierten Konto zusammengefasst oder im Verhältnis zu den in Rechnung gestellten Beträgen auf die Einkaufs- oder Verkaufskonten der Rechnung verteilt werden. Weitere spezifische Informationen zur Behandlung der Skonti finden Sie weiter unten.

Sobald diese verschiedenen Einstellungen vorgenommen wurden, können Sie auf Basiseinstellungen bestätigen klicken.

Registerkarte Optionen, Sonstiges

In der Registerkarte Optionen, Sonstiges finden Sie alle Erweiterungen, die Sie mit Ihrer Lizenz erworben haben. Jede davon wird weiter unten beschrieben.

3.1.1Erfassung Ihrer Konten in Crésus Banking

Die Elemente der beiden Registerkarten QR und Elektronische Zahlungen sind mit der Erfassung Ihrer Bankverbindung in Crésus Banking verknüpft.

Registerkarte Elektronische Zahlungen
  • Führen Sie den Befehl Datei > Crésus Banking öffnen aus.

Auf der Startseite von Crésus Banking müssen Sie zunächst Ihre verschiedenen Bank- oder Postkonten erfassen. Klicken Sie dazu auf das Symbol rechts im Fenster und geben Sie anschliessend die gewünschten Informationen ein:

Sobald Ihr Konto erfasst ist, müssen Sie noch das zu verbuchende Konto in Crésus Finanzbuchhaltung festlegen.

Wenn Sie also von Crésus Banking aus Buchungen erstellen, wirken sich diese automatisch auf die zugehörigen Konten Ihres Kontenplans aus. Die Dropdown-Liste zeigt Ihnen die Konten so an, wie sie in Ihrer Buchhaltungsdatei erfasst sind. Wenn Sie keine Änderung vorgenommen haben, ist ein Postfinance-Konto dem Konto 1010 und ein Bankkonto CHF dem Konto 1020 zugeordnet:

Sobald Ihre Konten hinzugefügt wurden, kehren Sie zu Ihrer Fakturierungsdatei zurück und klicken Sie auf Default-Konto auswählen (in der gelben Hinweisleiste):

Wählen Sie das gewünschte Konto aus und klicken Sie auf OK.

Registerkarte QR

Um QR-Rechnungen ausstellen zu können, müssen Sie zunächst mit Ihrer Bank einen Vertrag abgeschlossen haben: Diese stellt Ihnen eine QR-IBAN zur Verfügung, die sich von der IBAN Ihres Bankkontos unterscheidet.

  • Führen Sie den Befehl Datei > Crésus Banking öffnen aus.

Doppelklicken Sie auf der Startseite von Crésus Banking auf das gewünschte (zuvor erfasste) Konto: Auf dieses Konto werden Ihre Kunden die QR-Rechnungen begleichen (wenn Sie mehrere Konten erfasst haben, können Sie diese Schritte selbstverständlich so oft wie nötig wiederholen).

Klicken Sie auf das Symbol im Bereich QR-IBAN / ESR-Teilnehmer und füllen Sie die Felder Titel und QR-IBAN aus (das Feld Titel ist eine interne Information, die nur Sie sehen):

Klicken Sie anschliessend auf die Schaltfläche Fiktiver Teilnehmer : Im Feld ESR-Teilnehmer erscheint dann eine Nummer (zum Beispiel: «05-2-5»). Kopieren Sie diese Nummer oder merken Sie sie sich, denn sie muss in Crésus Faktura übertragen werden.

Klicken Sie auf Weiter: Die für die ausgewählte Kontonummer erfassten Angaben werden angezeigt. Klicken Sie erneut auf Weiter : Die Angaben zum Format der Referenznummer müssen nicht ausgefüllt werden. Klicken Sie auf Speichern.

Kehren Sie zu den Allgemeinen Einstellungen von Crésus Faktura zurück, auf die Registerkarte QR.

Wenn es noch nicht der Fall ist, aktivieren Sie das Kontrollkästchen QR-Einzahlungsscheine verwenden und klicken Sie dann auf die Schaltfläche BVR/QR-Definitionen einstellen.

Wählen Sie das betreffende Konto (Bank- oder Postfinance-Konto) in der Liste aus und klicken Sie auf Bearbeiten….

Im daraufhin angezeigten Dialog:

  • geben Sie im Feld Name den Namen Ihrer Bank ein;
  • wenn Sie Crésus Finanzbuchhaltung verwenden, legen Sie das zu verbuchende Liquiditätskonto fest;
  • geben Sie die zuvor in Crésus Banking erzeugte Teilnehmernummer ein (zum Beispiel: «05-2-5»);
  • löschen Sie die Ziffern im Feld Fester Teil (am Anfang) und lassen Sie dieses Feld leer (in der Regel übermitteln die Bankinstitute zur QR-IBAN keinen «festen Teil» mehr – eine sechs- oder siebenstellige Nummer –, sollten Sie jedoch einen solchen erhalten haben, tragen Sie ihn in das entsprechende Feld ein);
  • klicken Sie auf OK.

Klicken Sie anschliessend, ebenfalls in der Registerkarte QR, auf das Symbol «Bleistift» links von der betreffenden Zeile:

Es öffnet sich daraufhin ein Dialog mit den Angaben, so wie sie auf der ausgestellten Rechnung erscheinen werden.

Aktivieren Sie das Kontrollkästchen Druckt QR-Rechnungen, geben Sie Ihre QR-IBAN ein und füllen Sie anschliessend die verschiedenen Felder zu den Angaben Ihres Unternehmens aus. Wählen Sie zudem, ob der Ausdruck auf perforiertem Papier erfolgen soll und ob der Betrag standardmässig auf der ausgestellten QR-Rechnung erscheinen soll. Bestätigen Sie mit OK.

Wenn Sie schliesslich mehrere QR-IBAN erfasst haben, die mit verschiedenen Konten verknüpft sind, können Sie, ebenfalls in der Registerkarte QR, auf die Schaltfläche Standard-QR wählen klicken, um das Konto festzulegen, das bei der Erfassung eines neuen Kunden als erstes vorgeschlagen wird. Diese Einstellung kann anschliessend gezielt auf der Kundenkarte und noch gezielter auf den ausgestellten Rechnungen geändert werden. Der schwarze Punkt rechts vom Symbol «Bleistift» zeigt das ausgewählte Konto an.

3.1.2Einstellungen für den E-Mail-Versand

Der Versand von Dokumenten (Rechnung, Angebot, Mahnung usw.) per E-Mail im PDF-Format gehört zu den Grundfunktionen von Crésus Faktura und erfordert keine spezielle Installation. Sie müssen jedoch zuvor die Erstellung von PDF-Kopien in den Allgemeinen Einstellungen > Registerkarte Optionen, Sonstiges > PDF-Kopien erstellen aktiviert haben:

Stellen Sie im daraufhin angezeigten Dialog sicher, dass das erste und das dritte Kontrollkästchen aktiviert sind:

Legen Sie ausserdem die Ordner fest, in denen diese PDF-Kopien gespeichert werden, und bestätigen Sie mit OK.

Klicken Sie anschliessend, ebenfalls in der Registerkarte Optionen, Sonstiges, auf E-Mails und PDF-Versand einstellen > E-Mail-Konfiguration einstellen:

Es gibt zwei Arten des E-Mail-Versands:

  • SMTP : Crésus Faktura verschickt die E-Mail mit dem PDF-Dokument im Anhang, ohne dabei Ihr E-Mail-Programm zu verwenden.
  • MAPI : Crésus Faktura öffnet in Ihrem E-Mail-Programm eine neue E-Mail, die Sie bearbeiten oder der Sie weitere Anhänge hinzufügen können, bevor Sie sie manuell versenden. Dieser Modus ist nur unter Windows verfügbar.
SMTP-Modus einstellen

Der SMTP-Modus wird am häufigsten verwendet. Wählen Sie zur Konfiguration SMTP aus und füllen Sie die verschiedenen Felder des Dialogs aus:

Angaben zum SMTP-Server, zur Portnummer und zur Verschlüsselung finden Sie in diesem Artikel unserer Wissensdatenbank.

  • SMTP Server : Diese Angabe betrifft die E-Mail-Adresse des Absenders: Jeder E-Mail-Anbieter (Protonmail, Infomaniak, Bluewin usw.) verwendet seinen eigenen SMTP-Servernamen.
  • Portnummer : Wie beim SMTP Server variiert die Portnummer von Anbieter zu Anbieter.
  • SMTP-Benutzername : Geben Sie die E-Mail-Adresse des Absenders ein.
  • Passwort speichern : Standardmässig werden Sie bei jedem ersten Versand einer Arbeitssitzung nach Ihrem SMTP-Passwort gefragt. Wenn Sie dieses Kontrollkästchen aktivieren, werden Sie nur einmal danach gefragt – bei der Bestätigung dieser Einstellungen.
  • Name des Absenders (Firmenname oder Vor- und Nachname) : Geben Sie Ihren Namen oder den Namen Ihrer Firma ein, so wie er im Kopf der von Ihrem Kunden empfangenen E-Mail erscheinen soll.
  • E-Mail-Adresse des Absenders : Geben Sie die E-Mail-Adresse Ihrer Firma ein, so wie sie im Kopf der von Ihrem Kunden empfangenen E-Mail erscheinen soll.
  • Benutzt eine einzigen Empfänger (sonst wird die Emailadresse jedes Kunden benutzt) : Die hier eingegebene E-Mail-Adresse ersetzt diejenige, die in der Kundenkarte hinterlegt ist (dies kann nützlich sein, wenn Sie alle Ihre Rechnungen zunächst an eine interne E-Mail-Adresse senden möchten, bevor Sie sie an die betreffenden Kunden verteilen). Diese E-Mail-Adresse kann bei jedem Versand geändert werden.
  • Schickt Kopien an : Wenn Sie dieses Kontrollkästchen aktivieren, können Sie eine oder mehrere E-Mail-Adressen eingeben, die Ihnen beim Versand eines Dokuments automatisch für den Versand einer Kopie (CC oder BCC) vorgeschlagen werden (da die im SMTP-Modus versendeten E-Mails nicht im Postausgang Ihres E-Mail-Programms erscheinen, können Sie Ihre eigene E-Mail-Adresse – als BCC – angeben, um von jedem versendeten Dokument eine Kopie zu erhalten und sich so zu vergewissern, dass es tatsächlich versendet wurde).
  • Wichtigkeit der E-Mails : Sie können Ihre versendeten E-Mails mit einem Prioritätssymbol versehen, das beim Empfang der Nachricht angezeigt wird.

Klicken Sie anschliessend auf OK : Ein Dialog öffnet sich und fragt Sie nach Ihrem „SMTP-Passwort„: Dabei handelt es sich einfach um das persönliche Passwort Ihres E-Mail-Kontos (verknüpft mit dem erfassten SMTP-Server). Bestätigen Sie anschliessend mit OK.

Über die Schaltfläche Erweiterte Einstellungen können Sie weitere Einstellungen zur SSL/TLS-Zertifizierung, zur Authentifizierungsmethode und zum Verbindungstyp vornehmen. Diese Einstellungen können je nach betroffenem E-Mail-Anbieter erforderlich sein. In der Regel werden diese zusätzlichen Einstellungen von Ihrem Anbieter auf derselben Seite angegeben wie der Name des SMTP-Servers und die Portnummer.

Wenn Sie eine bei Microsoft (Outlook, Hotmail, Live usw.) oder bei Google (Gmail) gehostete Adresse verwenden, konsultieren Sie diesen Artikel der Wissensdatenbank.

Im SMTP-Modus können Sie über die Schaltfläche E-Mail-Versand testen eine «Testnachricht» an den Empfänger Ihrer Wahl senden. Wir empfehlen Ihnen, diesen Test durchzuführen, um sicherzustellen, dass alle Einstellungen korrekt sind. Bei einer Fehlfunktion erscheint folgende Fehlermeldung:

Überprüfen Sie in diesem Fall sorgfältig die verschiedenen eingegebenen Angaben. Besteht das Problem weiterhin, klicken Sie auf die Schaltfläche Varianten der Konfiguration testen : Crésus sendet dann an die angegebene E-Mail-Adresse eine Reihe von Nachrichten mit allen möglichen Kombinationen von Einstellungen. Achtung: Dieser Vorgang kann mehrere Stunden dauern, da insgesamt 168 Nachrichten versendet werden. Falls einige E-Mails bei der angegebenen Adresse eintreffen, geben diese die verwendeten Parameter an. Am Ende des Vorgangs wird folgender Dialog angezeigt:

Öffnen Sie anschliessend Ihre Zwischenablage und drücken Sie Ctrl + V (einfügen) : Sie erhalten dann die Liste der E-Mails mit ihrem jeweiligen Ergebnis:

Sie müssen dann nur noch Ihre Einstellungen entsprechend den Parametern anpassen, die funktioniert haben (in diesem Fall: Portnummer : 25 ; Authentifizierungsmethode (in den Erweiterten Einstellungen) : NONE ; Verbindungstyp (in den Erweiterten Einstellungen) : AUTO oder PLAINTEXT).

MAPI-Modus einstellen

Der MAPI-Modus funktioniert nur unter Windows.

Um den MAPI-Modus zu verwenden, müssen Sie zuvor die Software Crésus Tools installieren, die Sie hier herunterladen können.

Wählen Sie den Modus MAPI aus und geben Sie einfach den Namen Ihrer Firma und die E-Mail-Adresse ein, von der aus die Rechnungen und anderen Dokumente versendet werden:

E-Mail-Texte einstellen

Der E-Mail-Versandmechanismus erkennt die Art des anzuhängenden Dokuments (Rechnung, Angebot, Mahnung usw.) und schlägt Ihnen automatisch die passenden Texte vor.

Diese Texte können selbstverständlich angepasst werden. Gehen Sie dazu zu Allgemeine Einstellungen > Optionen, Sonstiges, E-Mails und PDF-Versand einstellen. Klicken Sie anschliessend, in der gewünschten Registerkarte, auf Text für [die Angebote, die Rechnungen, die Bestellungen usw.] einstellen :

Die dynamischen Werte, die Sie in den vorgeschlagenen Texten finden (und die Sie selbstverständlich auch in Ihren eigenen Versionen übernehmen können), sind Platzhalter, die automatisch durch die Daten der betreffenden Karte (Datenbank der ausgestellten Rechnungen) ersetzt werden. Zum Beispiel:

%TITRE% %NOM%,
Bitte begleichen Sie die Rechnung %NUMERO%

wird zu:

Herr Dupont,
Bitte begleichen Sie die Rechnung 19015

3.2Einstellungen nach Datenbank

Im rechten Seitenbereich der Allgemeinen Einstellungen finden Sie fünf Schaltflächen im Bereich Datenbanken :

Über jede dieser Schaltflächen können Sie verschiedene allgemeine Optionen zur jeweiligen Datenbank einstellen.

3.2.1Einstellungen der Datenbank Erhaltene Rechnungen

Mit der ersten Einstellung legen Sie fest, welchen Dokumenttyp Crésus standardmässig erstellt, wenn Sie einen neuen Datensatz anlegen (Rechnung, Bestellung oder Lieferschein) :

Die Bearbeitung von Bestellungen und Lieferscheinen wird weiter unten behandelt.

Sie können ausserdem den Rundungsmodus wählen, der standardmässig für die MWST-Beträge, die Rechnungszeilen und die Summen verwendet wird.

Anschliessend können Sie festlegen, ob erhaltene Rechnungen ohne Angabe des Kreditors standardmässig als exkl. MWST oder inkl. MWST betrachtet werden sollen (diese Angabe kann selbstverständlich bei der Erstellung jeder Karte Erhaltene Rechnung geändert werden).

Sie können zudem die Signatur eingeben, die standardmässig auf den Bestellscheinen erscheint.

Die Frage, ob die Zugriffsnamen im Kopf der Listen gedruckt werden oder nicht, wird weiter unten behandelt (dieser Punkt betrifft die Anzeige von Dokumenten aus der Datenbank Erhaltene Rechnungen), ebenso wie die Verwendung von Crésus Pay.

Über die Schaltfläche Nächste Nummer für neu erstellten Datensatz ändern können Sie die Nummer angeben, die der nächste Datensatz Erhaltene Rechnung erhalten wird. Standardmässig beginnt die Nummerierung bei 1000.

Über die Schaltfläche Ordner für verknüpfte Dokumente erstellen können Sie auf Ihrem lokalen Computer einen Stammordner festlegen, in dem Crésus für jeden gewünschten Datensatz Erhaltene Rechnung einen neuen Ordner erstellen kann. Dazu genügt es, in der linken Liste einen Datensatz auszuwählen und im Bereich Aktueller Datensatz des rechten Seitenbereichs auf das Symbol zu klicken. Diese Option erleichtert die Speicherung aller Dokumente zu ein und derselben erhaltenen Rechnung am selben Ort. Es besteht keine Verknüpfung zwischen Crésus und den betreffenden Dokumenten, nur der Speicherordner wird von Ihrem Modul verwaltet.

3.2.2Einstellungen der Datenbank Kreditoren

Im oberen Teil des Fensters können Sie die Standard-Zahlungsfrist festlegen, die Crésus bei der Erstellung eines Kreditoren-Datensatzes vorschlägt.

Die Verwendung der persönlichen Codes und der Kreditorengruppen wird weiter unten behandelt.

Mit den persönlichen Codes können Sie einem oder mehreren Kreditoren-Datensätzen einen bestimmten Code zuweisen. Dieser Code kann bei der Erstellung eines Datensatzes im Feld Code eingegeben werden. Anschliessend können Sie in der linken Liste nur die Kreditoren-Datensätze anzeigen lassen, die einem bestimmten Code entsprechen, indem Sie den gewünschten Code in der Zugriffsliste auswählen.

Sie können ausserdem die Bezeichnung der zehn Gruppen anpassen, die Ihnen bei der Erstellung eines neuen Kreditoren-Datensatzes zum Ankreuzen vorgeschlagen werden. Über die Zugriffsliste können Sie anschliessend nur die Datensätze einer bestimmten Gruppe herausfiltern und in der linken Liste anzeigen lassen.

Wenn Sie auf MWST-Code für neue Kreditoren klicken, können Sie einen MWST-Code festlegen, der bei der Erstellung neuer Datensätze auf das Standard-Debitkonto angewendet wird.

Über die Schaltfläche Referenzname einstellen können Sie festlegen, wie der Referenzname des Kreditors in der linken Liste angezeigt wird (wenn der Zugriff auf Nach Referenzname eingestellt ist).

Titel einstellen ermöglicht es Ihnen, die Titel zu ändern, die Ihnen bei der Erstellung eines Kreditoren-Datensatzes vorgeschlagen werden. Geben Sie dazu zunächst die Titel ein, die Sie hinzufügen oder ändern möchten (zum Beispiel: «Doktor», «Rechtsanwalt» usw.), klicken Sie auf OK und geben Sie anschliessend die entsprechenden Abkürzungen ein.

Über die Schaltfläche Nächste Nummer für neu erstellten Datensatz ändern können Sie die Nummer angeben, die der nächste Kreditoren-Datensatz erhalten wird. Standardmässig beginnt die Nummerierung bei 1000.

Über die Schaltfläche Ordner pro Kreditor erstellen können Sie auf Ihrem lokalen Computer einen Stammordner festlegen, in dem Crésus für jeden gewünschten Kreditoren-Datensatz einen neuen Ordner erstellen kann. Dazu genügt es, in der linken Liste einen Datensatz auszuwählen und im Bereich Aktueller Datensatz des rechten Seitenbereichs auf das Symbol zu klicken. Diese Option erleichtert die Speicherung aller Dokumente zu ein und demselben Kreditor am selben Ort. Es besteht keine Verknüpfung zwischen Crésus und den betreffenden Dokumenten, nur der Speicherordner wird von Ihrem Modul verwaltet.

3.2.3Einstellungen der Datenbank Artikel

Die Informationen zur Lagerverwaltung werden weiter unten behandelt.

Persönliche Codes einstellen ermöglicht es Ihnen, die Bezeichnung jedes der zwanzig möglichen Codes festzulegen, die Ihnen im entsprechenden Feld bei der Erstellung eines Artikel-Datensatzes vorgeschlagen werden. Bei der Erfassung eines neuen Datensatzes werden Sie nämlich gefragt, ob es sich beim betreffenden Artikel um eine Ware (zum Verkauf), eine Lieferung (zum Einkauf), eine Dienstleistung usw. handelt (dieses Feld kann auf Wunsch auch leer gelassen werden).

Über die Schaltfläche Einheiten einstellen können Sie die Einheiten hinzufügen oder ändern, die Ihnen bei der Erstellung eines Artikel-Datensatzes vorgeschlagen werden (Sie können zum Beispiel hinzufügen: ha – für «Hektar» – oder m3 – für «Kubikmeter»). Wechseln Sie dazu in den Verwaltermodus (Optionen > Verwaltermodus) und öffnen Sie anschliessend die Felder einstellen (Daten > Felder…). Wählen Sie `Unité (Modell) aus und fügen Sie die gewünschte Einheit in der Liste hinzu (oder ändern Sie sie):

Dieses Hinzufügen darf die Reihenfolge, in der die bestehenden Einheiten gespeichert sind, nicht verändern: Fügen Sie die neue Einheit immer entweder an der Stelle einer nicht verwendeten Einheit oder am Ende der Liste hinzu.

Sie können ausserdem die Bezeichnung der zehn Gruppen anpassen, die Ihnen bei der Erstellung eines neuen Artikel-Datensatzes zum Ankreuzen vorgeschlagen werden. Über die Zugriffsliste können Sie anschliessend nur die Datensätze einer bestimmten Gruppe herausfiltern und in der linken Liste anzeigen lassen.

Über die Schaltfläche Nächste Nummer für neu erstellten Datensatz ändern können Sie die Nummer angeben, die der nächste Artikel-Datensatz erhalten wird. Standardmässig beginnt die Nummerierung bei 1000.

3.2.4Einstellungen der Datenbank Kunden
Registerkarte Kunde

Sie können einem Kunden ein Bild zuordnen. Wenn Sie die Option Die Anzeige des Kundenporträts wird verwendet aktivieren, wird Ihnen bei der Erstellung eines Kunden-Datensatzes eine Schaltfläche Porträt angeboten, mit der Sie das Bild auswählen können, das Sie dem betreffenden Kunden zuordnen möchten.

Anschliessend können Sie festlegen, ob Ihre Verkäufe standardmässig ohne Mehrwertsteuer oder inklusive Mehrwertsteuer in Rechnung gestellt werden sollen (diese Einstellung kann selbstverständlich bei der Erfassung jeder einzelnen Karte geändert werden).

Wenn Sie die Arbeitsreferenz verwenden möchten, erscheint bei der Erstellung einer neuen Kunden-Karte das entsprechende Feld. Sie können dort einen freien Text im Zusammenhang mit dem betreffenden Kunden eingeben (zum Beispiel: «Baustelle Parking», «Musikfest», «Brandons d’Yverdon»), einen Text, den Sie auch auf anderen Kundenkarten eingeben können, um anschliessend, durch Auswahl des Zugriffs Nach Arbeitscode in der Zugriffsliste, alle so referenzierten Karten in der linken Liste anzuzeigen. Beachten Sie, dass die Arbeitsreferenz nicht auf den gedruckten Rechnungen erscheint.

Mit Die Rechnungsadresse verwenden können Sie eine von der Kundenadresse abweichende Rechnungsadresse angeben: Bei der Erstellung einer neuen Karte wird Ihnen dann ein Feld Postadresse für Rechnung angeboten.

Anschliessend können Sie die standardmässige Zahlungsfrist festlegen und die Texte für diese Fristen anpassen, die auf den ausgestellten Rechnungen gedruckt werden.

Die Bonitätstexte werden Ihnen für jede Kunden-Karte angeboten und ermöglichen es Ihnen, nur für sich selbst einen Hinweis zur Bonität des betreffenden Kunden anzuzeigen.

Über die Schaltfläche Statusverwaltung können Sie bis zu 36 Status definieren (zum Beispiel: « Geschäftsleitung », « Vorstandsmitglieder », « technisches Team »…) die Ihnen anschliessend bei der Erstellung einer neuen Kunden-Karte vorgeschlagen werden. So können Sie alle Karten mit demselben Status herausfiltern und in der linken Liste anzeigen lassen. Es handelt sich dabei allerdings um eine kostenpflichtige Option, die Sie bei unserer Verwaltung bestellen können.

Über die Schaltfläche Nächste Nummer für neu erstellten Datensatz ändern können Sie die Nummer angeben, die der nächste Kunden-Datensatz erhalten wird. Standardmässig beginnt die Nummerierung bei 1000.

Über die Schaltfläche Ordner pro Kunde erstellen können Sie auf Ihrem lokalen Computer einen Stammordner festlegen, in dem Crésus für jeden gewünschten Kunden-Datensatz einen neuen Ordner erstellen kann. Dazu genügt es, in der linken Liste einen Datensatz auszuwählen und im Bereich Aktueller Datensatz des rechten Seitenbereichs auf das Symbol zu klicken. Diese Option erleichtert die Speicherung aller Dokumente zu ein und demselben Kunden am selben Ort. Es besteht keine Verknüpfung zwischen Crésus und den betreffenden Dokumenten, nur der Speicherordner wird von Ihrem Modul verwaltet.

Registerkarte Details

In dieser Registerkarte können Sie die Titel einstellen, die Ihnen bei der Erstellung einer Kunden-Karte vorgeschlagen werden, oder den Aufbau der Adresse festlegen, so wie sie auf den ausgestellten Rechnungen erscheinen soll.

Mit den Kundencodes können Sie einer oder mehreren Kunden-Karten einen persönlichen Code zuweisen. Dieser Code kann bei der Erstellung einer Karte im Feld Persönlicher Code eingegeben werden. Anschliessend können Sie in der linken Liste nur die Kunden-Karten anzeigen lassen, die einem bestimmten Code entsprechen, indem Sie den gewünschten Code in der Zugriffsliste auswählen. Wenn Sie den Zugriff Nach persönlichem Code auswählen, können Sie in der linken Liste alle Kunden-Karten anzeigen, die gemäss der durch diese Einstellung festgelegten Reihenfolge sortiert sind.

Schliesslich können Sie die Bezeichnung der zehn Gruppen anpassen, die Ihnen bei der Erstellung einer neuen Kunden-Karte zum Ankreuzen vorgeschlagen werden. Über die Zugriffsliste können Sie anschliessend nur die Karten einer bestimmten Gruppe herausfiltern und in der linken Liste anzeigen lassen.

Hinweis: Der wesentliche Unterschied zwischen der Verwendung der Gruppen und der Arbeitsreferenz besteht darin, dass für ein und denselben Kunden mehrere Gruppen ausgewählt werden können, während bei der Erstellung einer Karte nur eine einzige Arbeitsreferenz eingegeben werden kann.

3.2.5Einstellungen der Datenbank Ausgestellte Rechnungen
Registerkarte Rechnungseinstellungen

Zunächst können Sie den Begriff «Angebot» durch «Offerte» oder einen Begriff Ihrer Wahl ersetzen: So erscheint er dann auf den erstellten Dokumenten. Sie können auch die standardmässige Gültigkeitsdauer des Angebots ändern (diese Dauer erscheint ebenfalls auf dem ausgestellten Dokument).

Anschliessend können Sie festlegen, welchen Dokumenttyp (Rechnung, Angebot oder Lieferschein) Crésus Ihnen standardmässig zur Erstellung vorschlägt, wenn Sie auf das Symbol der Datenbank Ausgestellte Rechnungen klicken (diese Wahl kann natürlich für jede Karte manuell geändert werden). Wenn Sie «Rechnung» auswählen, können Sie zusätzlich festlegen, welche Art von Rechnung (Schlussrechnung, Akontorechnung, Quittung…) standardmässig erstellt werden soll (auch hier können Sie diese Einstellung bei der Erstellung einer Karte problemlos manuell ändern).

Sie können ausserdem die standardmässige Zahlungsfrist, den Rundungsmodus für die auf der Rechnung erscheinenden Beträge sowie die Art der Anzeige von Stunden (in Hundertstel oder in Minuten) festlegen.

Die Erstellung von Serienrechnungen, deren Verwendung Sie aktivieren oder deaktivieren können, wird weiter unten behandelt.

Wenn Sie sich dafür entscheiden, die Versand- und Verpackungskosten einzustellen, werden Ihnen bei der Erstellung einer neuen Rechnung in der Registerkarte Details die Schaltflächen Normal und Speziell angeboten: Geben Sie einfach den Betrag der betreffenden Kosten in CHF ein.

Die Verwendung von Gutschriften wird weiter unten behandelt.

Ebenso wird die Frage, ob die Zugriffsnamen im Kopf der Listen gedruckt werden oder nicht, weiter unten behandelt (dieser Punkt betrifft die Anzeige von Dokumenten aus der Datenbank Ausgestellte Rechnungen).

Über die Schaltfläche Nächste Nummer für neu erstellten Datensatz ändern können Sie die Nummer angeben, die die nächste Karte Ausgestellte Rechnung erhalten wird. Standardmässig beginnt die Nummerierung bei 1000.

Über die Schaltfläche Ordner für verknüpfte Dokumente erstellen können Sie auf Ihrem lokalen Computer einen Stammordner festlegen, in dem Crésus für jede gewünschte Karte Ausgestellte Rechnung einen neuen Ordner erstellen kann. Dazu genügt es, in der linken Liste eine Karte auszuwählen und im Bereich Aktueller Datensatz des rechten Seitenbereichs auf das Symbol zu klicken. Diese Option erleichtert die Speicherung aller Dokumente zu ein und derselben ausgestellten Rechnung am selben Ort. Es besteht keine Verknüpfung zwischen Crésus und den betreffenden Dokumenten, nur der Speicherordner wird von Ihrem Modul verwaltet.

Registerkarte Ausdrucke

In der Registerkarte Ausdrucke können Sie zunächst festlegen, in welcher Form Ihre ausgestellten Rechnungen standardmässig erscheinen sollen.

Im Feld Darstellung stehen verschiedene Formatarten zur Verfügung – «Rechnungen» (ohne QR-Code); Standard-QR-Rechnungen («BVR-Rechnungen»); QR-Rechnungen nur mit Gesamtbetrag («BVR-Rechnungen Zusammenfassung»); QR-Rechnung mit Artikelliste, die bis zum unteren Rand der ersten Seite(n) gedruckt wird («BVR-Rechnungen +», was die Darstellung nur bei einem einmaligen Verkauf von rund zwanzig oder mehr Artikeln betrifft): Diese Formate werden standardmässig beim Ausdruck einer ausgestellten Rechnung verwendet.

Selbstverständlich können Sie diese Wahl von Fall zu Fall ändern. Sie können aber auch schon jetzt einen zweiten Druckmodus festlegen: Dieser wird Ihnen als Option bei der Anzeige oder dem Ausdruck einer ausgestellten Rechnung angeboten.

Für jeden der beiden Druckmodi können Sie zwei weitere Darstellungen mit der bereits gewählten verknüpfen: So können Sie Ihre ausgestellten Rechnungen automatisch in zwei oder drei verschiedenen Formaten ausdrucken (Sie können zum Beispiel systematisch eine Zweitausfertigung Ihrer ausgestellten Rechnungen ausdrucken lassen).

Die übrigen Einstellungen in dieser Registerkarte ermöglichen es Ihnen, Ihre Rechnungen im Detail so zu formatieren, wie sie beim Ausstellen erscheinen sollen (zu druckende Texte, anzuzeigendes Datum, Darstellung der Artikel, Vorhandensein von Zwischensummen, Vorhandensein des QR-Codes auf den Mahnungen usw.)

Registerkarten Mahnung und Texte

Schliesslich ermöglichen Ihnen die Registerkarten Mahnung und Texte, die Texte und die Darstellung Ihrer Mahnungen und anderer ausgestellter Dokumente (Rechnungen, Angebote, Auftragsbestätigungen, Lieferscheine) anzupassen. Die spezifische Bearbeitung der verschiedenen Mahnungen wird weiter unten behandelt.

 

3.3.1Datensätze erstellen, ändern, löschen, archivieren
Einen Datensatz erstellen

In jeder der fünf Datenbanken können Sie einen neuen Datensatz erstellen, indem Sie auf das Symbol klicken, den Befehl Datensatz > Neuer Datensatz ausführen oder die Tastenkombination Ctrl+N oder F11 verwenden.

Jeder Datensatz erhält automatisch eine eindeutige Nummer (oben rechts im Erfassungsbildschirm), die Sie bei Bedarf ändern können.

Sobald die verschiedenen Felder ausgefüllt sind, bestätigen Sie den Datensatz, indem Sie auf das Symbol klicken oder die Taste F12 drücken: Der Datensatz erscheint dann in der Liste auf der linken Seite.

Um neue Datensätze Erhaltene oder Ausgestellte Rechnungen zu erstellen, ist es vorzuziehen, direkt von den Datenbanken Kreditoren beziehungsweise Kunden aus vorzugehen. Für eine erhaltene Rechnung können Sie zudem, wie weiter unten beschrieben, sehr einfach das Originaldokument scannen.

Einen Datensatz ändern

Um einen Datensatz zu ändern, wählen Sie ihn in der linken Liste aus (der Erfassungsbildschirm bleibt grau), geben Sie die gewünschten Änderungen in den Feldern ein und bestätigen Sie diese, indem Sie auf das Symbol klicken oder die Taste F12 drücken.

Im Falle eines Fehlers können Sie die Änderung rückgängig machen, indem Sie auf das Symbol klicken oder die Taste Esc drücken.

Ein Datensatz Ausgestellte Rechnung kann nach dem Ausdrucken oder dem Versand per E-Mail nicht mehr geändert werden: Wenn Sie Korrekturen vornehmen möchten, müssen Sie zuerst im rechten Seitenbereich auf Datensatz entsperren klicken oder dessen Druckstatus (von Bereits gedruckt auf Zu drucken) in der Registerkarte Kontakt, Lieferung, Status ändern.

Einen Datensatz löschen

Um einen Datensatz zu löschen, wählen Sie ihn in der linken Liste aus und klicken Sie dann auf das Symbol , oder führen Sie den Befehl Datensatz > Datensatz löschen aus.

Einen Datensatz archivieren

Sie können einen Datensatz auch archivieren, damit er standardmässig nicht mehr in der linken Liste erscheint, ohne jedoch aus Ihrer Datei gelöscht zu werden. Aktivieren Sie dazu einfach das Kontrollkästchen Archiv im Erfassungsbildschirm. Bestätigen Sie, indem Sie auf das Symbol klicken oder die Taste F12 drücken. Um die archivierten Datensätze einer Datenbank anzuzeigen, wählen Sie _Archives in der Zugriffsliste aus. Selbstverständlich können Sie einen Datensatz auch wieder entarchivieren, indem Sie einfach das Kontrollkästchen Archiv deaktivieren.

Es ist nicht möglich, einen Datensatz zu löschen, der in einer anderen Datenbank referenziert wird. Würde man beispielsweise einen Artikel löschen, der in Rechnungen verwendet wird, würde dies alle Statistikberechnungen verfälschen. Einen Datensatz zu archivieren ist daher die beste Möglichkeit, ihn nicht mehr anzeigen zu lassen, ohne ihn dennoch zu löschen.

3.3.3Einführung in die Datenbank Kreditoren

Crésus spricht von «Kreditoren», um damit Ihre Lieferanten oder jede Person beziehungsweise Firma zu bezeichnen, der Geld geschuldet wird.

Für Ihre Kreditoren, die Rechnungen mit QR-Code verwenden, empfehlen wir Ihnen, für die Erstellung ihres Datensatzes zu warten, bis Sie eine Rechnung von ihnen erhalten, und diese zu scannen, damit ihre Daten (insbesondere die QR-IBAN) automatisch von Crésus übernommen werden.

Für Kreditoren, die keinen QR-Code verwenden, wechseln Sie in die Datenbank der Kreditoren, erstellen Sie einen neuen Datensatz und geben Sie die erforderlichen Angaben ein.

Mit der Registerkarte Kontaktpersonen können Sie die Kontaktangaben einer oder mehrerer Kontaktpersonen im Zusammenhang mit dem betreffenden Kreditor angeben. Klicken Sie dazu auf das Symbol .

Die Bankangaben des Kreditors sind unter der Registerkarte Zahlung > Zahlungsmittel ändern anzugeben:

  • Wenn Sie IBAN Schweiz auswählen, erscheint ein Feld IBAN : Geben Sie die IBAN Ihres Kreditors ein und bestätigen Sie sie, und Crésus füllt die Angaben der betreffenden Bank automatisch aus.

Indem Sie auf das Symbol klicken, können Sie die Kontaktangaben des Kontoinhabers angeben, falls diese von denen des erfassten Kreditors abweichen.

  • Wenn Sie Andere (Ausland usw.) auswählen, ist das Vorgehen identisch wie bei einer Schweizer IBAN, ausser bei den Bankangaben, die Sie manuell eingeben müssen.

Unter der Registerkarte Verwaltung können Sie die übliche Abrechnungsart dieses Kreditors festlegen (exkl. MWST oder inkl. MWST) sowie, falls Sie Crésus Finanzbuchhaltung verwenden, die standardmässig zu belastenden Soll- und Habenkonten sowie die MWST-Codes. Sie können hier auch eine allgemeine Zahlungsfrist für die Rechnungen dieses Kreditors festlegen, oder auch einen Persönlichen Rabatt, den er Ihnen standardmässig auf seine künftigen Rechnungen gewährt.

3.3.4Einführung in die Datenbank Artikel

Crésus spricht von «Artikeln», um damit jeden physischen Gegenstand, aber auch jede Dienstleistung zu bezeichnen.

Wechseln Sie in die Datenbank der Artikel und erstellen Sie einen neuen Datensatz.

Geben Sie unter der Registerkarte Artikel im Feld Bezeichnung den Namen des Artikels oder der Dienstleistung ein, den bzw. die Sie verkaufen oder kaufen möchten (zum Beispiel: «weisses Mehl», «Arbeitsleistung», «Eichenparkett», «Verlegung von Parkett», «Honorar», «Anhängervermietung», «Telefonabonnement» usw.).

Unter der Rubrik Persönlicher Code können Sie die Kategorie des betreffenden Artikels festlegen: Fourn. (wenn es sich um eine Lieferung handelt, die Sie einkaufen), March. (wenn es sich um eine Ware handelt, die Sie verkaufen), Service oder Divers. Mit dieser Auswahl können Sie die in der Liste auf der linken Seite angezeigten Datensätze über die Zugriffsliste filtern.

Unter der Rubrik Einheit geben Sie an, ob der Artikel nach Anzahl Stück, Quadratmetern, Kilogramm, Stunden usw. verrechnet wird, oder ob es sich um eine Pauschale handelt (zum Beispiel bei einem Abonnement), oder ob dieses Feld leer bleiben soll. Legen Sie darunter die Standardmenge fest, die Crésus Ihnen beim Erhalt oder bei der Ausstellung einer Rechnung mit diesem Artikel vorschlägt.

Legen Sie den allfälligen Rabatt fest (der ebenfalls standardmässig beim Erhalt oder bei der Ausstellung einer Rechnung vorgeschlagen wird).

Geben Sie schliesslich den Einkaufspreis und/oder Verkaufspreis des Artikels an: Diese Preise werden ebenfalls standardmässig bei der Erfassung einer Rechnung übernommen (der Einkaufspreis für eine erhaltene Rechnung; der Verkaufspreis für eine ausgestellte Rechnung), Sie können sie aber jederzeit manuell ändern.

Wenn Sie Crésus Finanzbuchhaltung verwenden, entsprechen die vorgeschlagenen Einkaufs- und Verkaufskonten den in den allgemeinen Einstellungen als Standardkonten festgelegten Konten. Sie können diese ändern, indem Sie das Kontrollkästchen Standardkonten verwenden deaktivieren.

Mit der Rubrik Lieferant können Sie den üblichen Kreditor angeben, der Ihnen den betreffenden Artikel liefert: Klicken Sie dazu auf das Feld Nr. und anschliessend auf das Symbol , das direkt darüber erscheint: Ein Dialog öffnet sich daraufhin und schlägt Ihnen alle in der Datenbank der Kreditoren erfassten Datensätze vor. Sie können den gewünschten Kreditorennamen auch manuell im zweiten Feld eingeben (einige Buchstaben genügen) und auf F2 klicken, um ihn anzeigen zu lassen.

Schliesslich können Sie in der Rubrik Gruppe eine oder mehrere Gruppen ankreuzen (die in den Einstellungen der Datenbank Artikel vordefiniert wurden), die dem bearbeiteten Artikel entsprechen. Mit dieser Auswahl können Sie die in der Liste auf der linken Seite angezeigten Datensätze über die Zugriffsliste filtern.

Mit der Registerkarte Diverses können Sie die Lagerverwaltung aktivieren. Dieser Punkt wird weiter unten behandelt.

3.3.5Einführung in die Datenbank Kunden

Wechseln Sie in die Datenbank der Kunden und erstellen Sie einen neuen Datensatz.

Geben Sie unter der Registerkarte Kunde die Angaben des betreffenden Kunden ein. Sie können ihm einen Persönlichen Code zuweisen, mit dem Sie die in der Liste auf der linken Seite angezeigten Datensätze über die Zugriffsliste filtern können.

Mit dem Symbol können Sie die Angaben des Kunden in die Zwischenablage kopieren, und das Symbol öffnet direkt Google Maps mit dem Zeiger auf der eingegebenen Adresse.

Wenn Sie eine Haupt E-Mail angeben, erscheint das Symbol neben dem Feld: Wenn Sie darauf klicken, gelangen Sie zu Ihrem Mailprogramm und können direkt eine E-Mail an diese Adresse senden. Ebenso erscheint, wenn Sie unter der Rubrik Website die Adresse einer Internetseite angeben, das Symbol , mit dem Sie durch Anklicken zur betreffenden Website gelangen.

Sie können ausserdem unter der Rubrik Postanschrift für die Rechnungsstellung eine andere Adresse angeben, die Ihnen standardmässig bei der Ausstellung einer Rechnung an diesen Kunden vorgeschlagen wird. Ebenso können Sie unter Geben Sie die Adresse „zahlbar durch“ ein (QR) noch eine weitere, abweichende Adresse angeben: Diese wird Ihnen standardmässig als eingegebene Adresse im Zahlungsteil Ihrer QR-Rechnung vorgeschlagen:

Schliesslich können Sie in der Rubrik Gruppe eine oder mehrere Gruppen ankreuzen (die in den Einstellungen der Datenbank Kunden vordefiniert wurden), die dem betreffenden Kunden entsprechen. Mit dieser Auswahl können Sie die in der Liste auf der linken Seite angezeigten Datensätze über die Zugriffsliste filtern.

Unter der Registerkarte Kontaktpersonen können Sie eine oder mehrere Referenzpersonen hinzufügen, die mit dem betreffenden Kunden verbunden sind. Sie können deren Angaben anschliessend bei der Ausstellung einer Rechnung an diesen Kunden anzeigen lassen: Diese Informationen sind nur auf dem Datensatz der ausgestellten Rechnung sichtbar, nicht auf der gedruckten Rechnung.

Unter der Registerkarte Lieferung können Sie eine oder mehrere zusätzliche Adressen angeben, die Ihnen bei der Erstellung eines neuen Dokuments (Rechnung, Angebot, Lieferschein) für diesen Kunden als Lieferadressen vorgeschlagen werden. Sie können auch die eine oder andere dieser Adressen als Standard-Lieferadresse festlegen, indem Sie das entsprechende Kontrollkästchen aktivieren. An die ausgewählte Lieferadresse werden die allfälligen Lieferscheine übermittelt.

Unter der Registerkarte Diverses können im Voraus Artikel erfasst werden, die dadurch automatisch in die ausgestellte Rechnung übernommen werden, wenn Sie ein Dokument für diesen Kunden erstellen. Das kann nützlich sein, wenn der betreffende Kunde häufig denselben oder dieselben Artikel bestellt. Der hier angegebene Artikelpreis hat Vorrang vor dem in der Datenbank der Artikel festgelegten Preis. Wenn Sie einen oder mehrere Artikel unter dieser Registerkarte erfassen, fragt Crésus Sie, ob Sie diese übernehmen möchten, wenn Sie auf Neues Dokument erstellen von diesem Kunden-Datensatz aus klicken:

Die Registerkarte Forderungen / Summen wird weiter unten behandelt.

Schliesslich können Sie über die Registerkarte Verwaltung verschiedene, diesem Kunden eigene Parameter festlegen (Rabatt, Zahlungsfrist, in Crésus Finanzbuchhaltung zu belastendes Sollkonto usw.) unabhängig von den in den allgemeinen Einstellungen festgelegten Werten. Sie können hier auch den Bonitätsstatus des Kunden festlegen: Wenn Sie einen anderen als Normal auswählen, erscheint auf jedem für ihn erstellten Datensatz eine Warnung (nur für Sie sichtbar).

3.3.6Einführung in die Datenbank Ausgestellte Rechnungen

Um eine Rechnung mit Crésus Faktura auszustellen, können Sie entweder von der Datenbank Kunden oder von der Datenbank Ausgestellte Rechnungen aus vorgehen.

  • Wählen Sie in der Datenbank der Kunden einfach in der Liste auf der linken Seite den Datensatz des betreffenden Kunden aus und klicken Sie auf die Schaltfläche Neues Dokument erstellen im rechten Seitenbereich. Wählen Sie den zu erstellenden Dokumenttyp aus (Rechnung, Angebot oder Lieferschein) und bestätigen Sie Ihre Wahl: Crésus wechselt daraufhin automatisch in die Datenbank der ausgestellten Rechnungen, wobei die im geöffneten Datensatz bereits erfassten Kundendaten übernommen werden.
  • Erstellen Sie in der Datenbank der ausgestellten Rechnungen einen neuen Datensatz und geben Sie zunächst unter der Registerkarte Zusammenfassung den Kunden an, an den das Dokument adressiert ist. Geben Sie dazu im entsprechenden Feld (rechts im Erfassungsbildschirm) seinen Namen ein (einige Buchstaben genügen) und klicken Sie auf F2, damit er automatisch angezeigt wird:

In der Datenbank der ausgestellten Rechnungen können Sie ausserdem einen neuen Datensatz erstellen, indem Sie auf die Schaltfläche Neues Dokument erstellen im rechten Seitenbereich klicken.

Unabhängig davon, ob Sie den Datensatz von der Datenbank der Kunden oder von derjenigen der ausgestellten Rechnungen aus erstellt haben, befinden Sie sich an dieser Stelle vor einem Erfassungsbildschirm, der alle im Datensatz des betreffenden Kunden gespeicherten Angaben enthält (Adresse, allfällige Rabatte, Zahlungsspezifikationen usw. – Angaben, die Sie selbstverständlich manuell ändern können).

Legen Sie weiterhin unter der Registerkarte Zusammenfassung den Dokumenttyp fest, den Sie ausstellen möchten (Angebot, Auftragsbestätigung, Lieferschein, Rechnung):

Sie können denselben Datensatz später von einem Status zum nächsten übergehen lassen, indem Sie einfach den ausgewählten Dokumenttyp ändern (ein Angebot wird zu einer Auftragsbestätigung, dann zu einem Lieferschein und schliesslich zu einer Rechnung).

Es ist selbstverständlich nicht notwendig, jede Etappe zu durchlaufen: Sie können beispielsweise direkt einen Lieferschein oder eine Rechnung erstellen. Die Artikel jedes Datensatzes können in jeder Etappe geändert werden, ausser nach dem Ausdrucken der Rechnung.

Crésus Faktura speichert den Änderungsverlauf nicht. Wenn Sie eine Spur der verschiedenen Versionen eines Dokuments behalten möchten, empfehlen wir Ihnen, es im PDF-Format im mit dem Kunden verknüpften Ordner zu speichern.

Wenn Sie eine Rechnung erstellen, können Sie zudem den gewünschten Rechnungstyp festlegen («Rechnung», «Schlussrechnung», «Anzahlungsaufforderung» usw.): Dieser erscheint auf dem gedruckten Dokument.

Ebenso können Sie die Leistungsperiode erfassen, wie sie auf dem Dokument erscheinen soll.

Standardmässig druckt Crésus das heutige Datum als Rechnungsdatum, sofern Sie es nicht in der entsprechenden Rubrik ändern.

Mit der Schaltfläche Total festsetzen können Sie manuell einen endgültigen Betrag für die Rechnung erzwingen, unabhängig vom Preis der bezeichneten Artikel.

Im unteren Bereich der Registerkarte Zusammenfassung können Sie, sofern Sie mehrere davon erfasst haben, dasjenige Ihrer Bankkonten auswählen, auf das die Zahlung erfolgen soll:

Unter der Registerkarte Details befindet sich die Liste der fakturierten Artikel. Um die gewünschten Artikel auszuwählen, klicken Sie in das erste Feld der Tabelle (oben rechts): Es erscheinen daraufhin mehrere Symbole; klicken Sie auf das Symbol , damit die Liste der erfassten Artikel angezeigt wird:

Sie können diese Liste auch anzeigen, indem Sie in das erste Feld der Tabelle klicken und anschliessend F2 drücken.

Wählen Sie anschliessend in der Liste die zu fakturierenden Artikel aus. Hinweis: Falls es mehrere sind, können Sie bei gedrückter Ctrl-Taste auf jeden betreffenden Artikel klicken:

Klicken Sie anschliessend auf OK: Die ausgewählten Artikel und ihre spezifischen Einstellungen (Preis, Einheiten usw.) erscheinen daraufhin im Erfassungsbildschirm:

Geben Sie schliesslich die Mengen, die allfälligen Rabatte (in Prozent) pro Artikel oder für den Gesamtbetrag sowie den zu verwendenden MWST-Code ein (falls Sie den standardmässig festgelegten ändern möchten).

Sie können auch Artikel erfassen und fakturieren, die nicht in der Datenbank Artikel registriert sind: Geben Sie dazu einfach manuell die Bezeichnung und den Preis in die entsprechenden Felder ein.

Wenn Sie die Versand- und Verpackungskosten eingestellt haben (Allgemeine Einstellungen > Einstellungen Ausgestellte Rechnungen > Versand- und Verpackungskosten einstellen), sind die Schaltflächen Normal und Speziell sichtbar. Wählen Sie einfach die anzuwendende Kostenart aus.

Schliesslich können Sie weiterhin unter der Registerkarte Details festlegen, ob die für jeden Artikel definierten Persönlichen Codes gedruckt werden sollen oder nicht.

Wenn Sie Crésus Finanzbuchhaltung verwenden, können Sie unter der Registerkarte Finanzen das zu belastende Sollkonto festlegen.

Schliesslich ermöglicht die Registerkarte Kontakt / Lieferadresse die Änderung der verschiedenen, im Datensatz des betreffenden Kunden erfassten Adressen.

Sobald alle diese Angaben erfasst sind, klicken Sie auf das Symbol oder drücken Sie die Taste F2, um den Datensatz zu bestätigen. Dieser erscheint dann in der Liste auf der linken Seite. In der Spalte Status zeigt eine Abkürzung den gespeicherten Dokumenttyp an (F für Rechnung, L für Lieferschein, Cc für Auftragsbestätigung, O für Angebot beziehungsweise Offerte).

3.3.7Eine auszustellende Rechnung ausdrucken

Um eine oder mehrere Rechnungen aus der Datenbank Ausgestellte Rechnungen auszudrucken (oder vor dem Ausdrucken anzuzeigen), verwenden Sie die im rechten Seitenbereich angebotenen Befehle.

Um vor dem Ausdrucken nur die Rechnung (oder das Angebot, oder die Auftragsbestätigung, oder den Lieferschein) des aktuellen Datensatzes anzuzeigen, klicken Sie auf die Schaltfläche Druckvorschau für dieses Dokument. Daneben ermöglicht Ihnen das Symbol , dasselbe Dokument ohne Vorschau auszudrucken:

Um vor dem Ausdrucken mehrere Rechnungen (oder Angebote, Auftragsbestätigungen oder Lieferscheine) aus der Datenbank der ausgestellten Rechnungen anzuzeigen, klicken Sie auf Druckvorschau Dokumente und wählen Sie anschliessend im daraufhin angezeigten Dialog den Dokumenttyp aus, den Sie anzeigen möchten (hier: die auszudruckenden Rechnungen). Daneben ermöglicht Ihnen das Symbol , dieselben Dokumente ohne Vorschau auszudrucken (auch hier werden Sie in einem Dialog aufgefordert, den gewünschten Dokumenttyp auszuwählen):

Standardmässig zeigt oder druckt Crésus das Dokument entsprechend dem Typ (Rechnung, Angebot, Auftragsbestätigung, Lieferschein) des aktuellen Datensatzes. Sie können jedoch wählen, die eine oder andere Etappe des betreffenden Dokuments anzuzeigen oder auszudrucken, indem Sie auf die Schaltfläche Druckvorschau Schritt für Schritt oder auf das daneben liegende Symbol klicken (mit diesem Vorgang können Sie auch eine Pro-forma-Rechnung anzeigen oder ausdrucken).

Sobald das Dokument ausgedruckt wurde, wird dies unter der Registerkarte Kontakt, Lieferung, Status des betreffenden Datensatzes entsprechend vermerkt:

Eine als Bereits gedruckt vermerkte Rechnung kann nicht mehr geändert werden. Wenn Sie Korrekturen daran vornehmen möchten, müssen Sie den Ausdruck zuvor rückgängig machen, indem Sie ihren Status manuell wieder auf Zu drucken setzen.

3.3.8Eine Rechnung per E-Mail senden

Wenn der PDF-Versand per E-Mail aktiviert und konfiguriert wurde, ist die Schaltfläche Per E-Mail senden im rechten Seitenbereich sichtbar. Klicken Sie einfach darauf, um ein PDF des aktuellen Datensatzes (Rechnung, Angebot usw.) an den betreffenden Kunden zu senden.

Wenn Sie sich im Modus SMTP befinden, öffnet sich ein Dialog, der Sie auffordert, die E-Mail-Adresse des Empfängers zu bestätigen oder einzugeben (die hier so erscheint, wie sie im Feld E-Mail für Rechnungen des Kundendatensatzes eingegeben wurde), sowie den Text der E-Mail (der so erscheint, wie er unter Allgemeine Einstellungen > Registerkarte Optionen, Diverses > E-Mails und PDF-Versand einstellen > der betreffenden Registerkarte definiert wurde).

Im Modus MAPI wird Ihnen nicht angeboten, den Text der E-Mail zu ändern, da Sie alle diese Änderungen direkt in Ihrem E-Mail-Programm vornehmen können.

Wenn Sie die E-Mail an mehrere Empfänger senden möchten, geben Sie die Adressen durch Semikolons getrennt ein.

Nach Bestätigung dieses Dialogs erscheint die Rechnung so, wie sie übermittelt wird. Klicken Sie auf die Schaltfläche Schliessen, Crésus bittet Sie daraufhin um eine letzte Bestätigung vor dem Versand der E-Mail:

Klicken Sie auf Oui, um das Dokument zu senden.

Im Modus MAPI kann es vorkommen, dass eine Fehlermeldung zu einer Datei namens „pdfmail.ytbatch“ angezeigt wird, die nicht geöffnet werden konnte. Das bedeutet, dass die Datei nicht mit der richtigen Software verknüpft ist. Diese Datei befindet sich im Ordner, in dem sich Ihre Facturation-Datei befindet. Klicken Sie mit der rechten Maustaste auf die betreffende Datei > Eigenschaften > Ändern und wählen Sie standardmässig Batch Tool aus.

Die Erstellung von E-Mails erfolgt anschliessend normal.

Sobald die E-Mail versendet wurde, wird die Rechnung automatisch als Bereits gedruckt unter der Registerkarte Kontakt / Lieferadresse vermerkt und kann nicht mehr geändert werden. Wenn Sie Korrekturen daran vornehmen möchten, müssen Sie den Ausdruck zuvor rückgängig machen, indem Sie ihren Status manuell wieder auf Zu drucken setzen.

Suggest Edit

Suche